Свежая уязвимость в Atlassian Confluence используется для установки майнеров

0