Для свежей уязвимости в Ghostscript опубликован PoC-эксплоит

0